Search String: Display: Description: Sort:

Results:

References: [ +subject:/^(?:^\s*(re|sv|fwd|fw)[\[\]\d]*[:>-]+\s*)*release\s+1\.0\.1\-PR3\s+and\s+AIC\-78xx\s+again\s+\:\-\(\s*$/: 18 ]

Total 18 documents matching your query.

1. release 1.0.1-PR3 and AIC-78xx again :-( (score: 1)
Author: Florin Andrei <florin@xxxxxxx>
Date: 05 Jul 2001 12:16:13 -0700
Ok, i try to install Release 1.0.1-PR3 on a SGI 1100 with on-board aic7xxx controller and a DAC960 RAID card. While booting the bootnet.img floppy, the system is totally frozen while loading the aic7
/archives/xfs/2001-07/msg00162.html (7,336 bytes)

2. Re: release 1.0.1-PR3 and AIC-78xx again :-( (score: 1)
Author: Florin Andrei <florin@xxxxxxx>
Date: 05 Jul 2001 12:28:34 -0700
Now i tried "text noprobe ks=floppy", in order to manually insert the drivers. But, for some reason, if i put "noprobe" then the kickstart installer is dropped, and i get manual install instead! -- F
/archives/xfs/2001-07/msg00165.html (8,016 bytes)

3. Re: release 1.0.1-PR3 and AIC-78xx again :-( (score: 1)
Author: Eric Sandeen <sandeen@xxxxxxx>
Date: Thu, 05 Jul 2001 14:32:40 -0500
I'm not that familiar with a "noprobe" install, but doesn't it sort of follow that if you have to _manually_ insert drivers, then you cannot do an _automated_ kickstart install? -Eric
/archives/xfs/2001-07/msg00166.html (7,980 bytes)

4. Re: release 1.0.1-PR3 and AIC-78xx again :-( (score: 1)
Author: Florin Andrei <florin@xxxxxxx>
Date: 05 Jul 2001 12:39:40 -0700
Yeah, it absolutely makes sense, but sometimes it's useful to be able to override this. Like, for example, in my case. Anyway, is there any possible solution for the aic7xxx problem in the new releas
/archives/xfs/2001-07/msg00168.html (8,535 bytes)

5. Re: release 1.0.1-PR3 and AIC-78xx again :-( (score: 1)
Author: Florin Andrei <florin@xxxxxxx>
Date: 05 Jul 2001 12:45:37 -0700
Ok, now i know what the problem is: I'm trying to install PR3 manually (no kickstart), and do not attempt to autodetect devices (this way i can avoid loading aic7xxx). When i specify to load the DAC9
/archives/xfs/2001-07/msg00169.html (8,073 bytes)

6. Re: release 1.0.1-PR3 and AIC-78xx again :-( (score: 1)
Author: Florin Andrei <florin@xxxxxxx>
Date: 05 Jul 2001 18:35:13 -0700
On the same system, i installed first v1.0, then upgraded all the RPMs to 1.0.1_PR3 (thanks Eric!) The system works fine after the upgrade to the kernel from 1.0.1_PR3. So, it's only the boot diskett
/archives/xfs/2001-07/msg00199.html (7,956 bytes)

7. release 1.0.1-PR3 and AIC-78xx again :-( (score: 1)
Author: xx>
Date: 05 Jul 2001 12:16:13 -0700
Ok, i try to install Release 1.0.1-PR3 on a SGI 1100 with on-board aic7xxx controller and a DAC960 RAID card. While booting the bootnet.img floppy, the system is totally frozen while loading the aic7
/archives/xfs/2001-07/msg01453.html (7,336 bytes)

8. Re: release 1.0.1-PR3 and AIC-78xx again :-( (score: 1)
Author: xx>
Date: 05 Jul 2001 12:28:34 -0700
Now i tried "text noprobe ks=floppy", in order to manually insert the drivers. But, for some reason, if i put "noprobe" then the kickstart installer is dropped, and i get manual install instead! -- F
/archives/xfs/2001-07/msg01456.html (8,016 bytes)

9. Re: release 1.0.1-PR3 and AIC-78xx again :-( (score: 1)
Author: xx>
Date: Thu, 05 Jul 2001 14:32:40 -0500
I'm not that familiar with a "noprobe" install, but doesn't it sort of follow that if you have to _manually_ insert drivers, then you cannot do an _automated_ kickstart install? -Eric
/archives/xfs/2001-07/msg01457.html (7,980 bytes)

10. Re: release 1.0.1-PR3 and AIC-78xx again :-( (score: 1)
Author: xx>
Date: 05 Jul 2001 12:39:40 -0700
Yeah, it absolutely makes sense, but sometimes it's useful to be able to override this. Like, for example, in my case. Anyway, is there any possible solution for the aic7xxx problem in the new releas
/archives/xfs/2001-07/msg01459.html (8,535 bytes)

11. Re: release 1.0.1-PR3 and AIC-78xx again :-( (score: 1)
Author: xx>
Date: 05 Jul 2001 12:45:37 -0700
Ok, now i know what the problem is: I'm trying to install PR3 manually (no kickstart), and do not attempt to autodetect devices (this way i can avoid loading aic7xxx). When i specify to load the DAC9
/archives/xfs/2001-07/msg01460.html (8,073 bytes)

12. Re: release 1.0.1-PR3 and AIC-78xx again :-( (score: 1)
Author: xx>
Date: 05 Jul 2001 18:35:13 -0700
On the same system, i installed first v1.0, then upgraded all the RPMs to 1.0.1_PR3 (thanks Eric!) The system works fine after the upgrade to the kernel from 1.0.1_PR3. So, it's only the boot diskett
/archives/xfs/2001-07/msg01490.html (7,956 bytes)

13. release 1.0.1-PR3 and AIC-78xx again :-( (score: 1)
Author: Florin Andrei <florin@xxxxxxx>
Date: 05 Jul 2001 12:16:13 -0700
Ok, i try to install Release 1.0.1-PR3 on a SGI 1100 with on-board aic7xxx controller and a DAC960 RAID card. While booting the bootnet.img floppy, the system is totally frozen while loading the aic7
/archives/xfs/2001-07/msg02744.html (7,336 bytes)

14. Re: release 1.0.1-PR3 and AIC-78xx again :-( (score: 1)
Author: Florin Andrei <florin@xxxxxxx>
Date: 05 Jul 2001 12:28:34 -0700
Now i tried "text noprobe ks=floppy", in order to manually insert the drivers. But, for some reason, if i put "noprobe" then the kickstart installer is dropped, and i get manual install instead! -- F
/archives/xfs/2001-07/msg02747.html (8,080 bytes)

15. Re: release 1.0.1-PR3 and AIC-78xx again :-( (score: 1)
Author: Eric Sandeen <sandeen@xxxxxxx>
Date: Thu, 05 Jul 2001 14:32:40 -0500
I'm not that familiar with a "noprobe" install, but doesn't it sort of follow that if you have to _manually_ insert drivers, then you cannot do an _automated_ kickstart install? -Eric
/archives/xfs/2001-07/msg02748.html (8,044 bytes)

16. Re: release 1.0.1-PR3 and AIC-78xx again :-( (score: 1)
Author: Florin Andrei <florin@xxxxxxx>
Date: 05 Jul 2001 12:39:40 -0700
Yeah, it absolutely makes sense, but sometimes it's useful to be able to override this. Like, for example, in my case. Anyway, is there any possible solution for the aic7xxx problem in the new releas
/archives/xfs/2001-07/msg02750.html (8,649 bytes)

17. Re: release 1.0.1-PR3 and AIC-78xx again :-( (score: 1)
Author: Florin Andrei <florin@xxxxxxx>
Date: 05 Jul 2001 12:45:37 -0700
Ok, now i know what the problem is: I'm trying to install PR3 manually (no kickstart), and do not attempt to autodetect devices (this way i can avoid loading aic7xxx). When i specify to load the DAC9
/archives/xfs/2001-07/msg02751.html (8,137 bytes)

18. Re: release 1.0.1-PR3 and AIC-78xx again :-( (score: 1)
Author: Florin Andrei <florin@xxxxxxx>
Date: 05 Jul 2001 18:35:13 -0700
On the same system, i installed first v1.0, then upgraded all the RPMs to 1.0.1_PR3 (thanks Eric!) The system works fine after the upgrade to the kernel from 1.0.1_PR3. So, it's only the boot diskett
/archives/xfs/2001-07/msg02781.html (8,052 bytes)


This search system is powered by Namazu