Search String: Display: Description: Sort:

Results:

References: [ +subject:/^(?:^\s*(re|sv|fwd|fw)[\[\]\d]*[:>-]+\s*)*installer\s+is\s+not\s+working\s*$/: 15 ]

Total 15 documents matching your query.

1. installer is not working (score: 1)
Author: xx>
Date: Wed, 18 Jul 2001 12:17:52 -0400
We are consistently getting the same error when using the RH7.1-SGI installer. When we get to the package installation portion of the process, it asks us to insert RH7.1 cd1 and we're getting "cd1 is
/archives/xfs/2001-07/msg00827.html (7,217 bytes)

2. Re: installer is not working (score: 1)
Author: xx>
Date: 18 Jul 2001 11:20:31 -0500
The installer looks for a file called ".discX-i386" in the top dir of each CD to verify that it is the correct CD - this file (in your case, .disc1-i386) should contain "986787650.210260" - if your C
/archives/xfs/2001-07/msg00828.html (8,220 bytes)

3. Re: installer is not working (score: 1)
Author: xx>
Date: 18 Jul 2001 15:02:24 -0500
Ok, it looks like the media shipped from Dell is a little different, it has a different timestamp in the disk ID file. I have put an updated floppy image in ftp://oss.sgi.com/projects/xfs/download/Re
/archives/xfs/2001-07/msg00842.html (8,345 bytes)

4. Re: installer is not working (score: 1)
Author: xx>
Date: Wed, 18 Jul 2001 22:12:22 +0200 (CEST)
The are remade redhat disks which they call SBE editions. That stands for System builder edition. They are different and updated to fit Dell Hardware. see http://domsch.com/linux for Dell related lin
/archives/xfs/2001-07/msg00844.html (8,616 bytes)

5. Re: installer is not working (score: 1)
Author: xx>
Date: 18 Jul 2001 15:46:59 -0500
Ah, based on that information, these disks will not work with the XFS installer, since MANY of the RPMs have changed, and the installer won't find what it's expecting on the Dell CDs. -Eric -- Eric S
/archives/xfs/2001-07/msg00846.html (8,091 bytes)

6. installer is not working (score: 1)
Author: xxxxxx>
Date: Wed, 18 Jul 2001 12:17:52 -0400
We are consistently getting the same error when using the RH7.1-SGI installer. When we get to the package installation portion of the process, it asks us to insert RH7.1 cd1 and we're getting "cd1 is
/archives/xfs/2001-07/msg02118.html (7,217 bytes)

7. Re: installer is not working (score: 1)
Author: xxxxxx>
Date: 18 Jul 2001 11:20:31 -0500
The installer looks for a file called ".discX-i386" in the top dir of each CD to verify that it is the correct CD - this file (in your case, .disc1-i386) should contain "986787650.210260" - if your C
/archives/xfs/2001-07/msg02119.html (8,220 bytes)

8. Re: installer is not working (score: 1)
Author: xxxxxx>
Date: 18 Jul 2001 15:02:24 -0500
Ok, it looks like the media shipped from Dell is a little different, it has a different timestamp in the disk ID file. I have put an updated floppy image in ftp://oss.sgi.com/projects/xfs/download/Re
/archives/xfs/2001-07/msg02133.html (8,345 bytes)

9. Re: installer is not working (score: 1)
Author: xxxxxx>
Date: Wed, 18 Jul 2001 22:12:22 +0200 (CEST)
The are remade redhat disks which they call SBE editions. That stands for System builder edition. They are different and updated to fit Dell Hardware. see http://domsch.com/linux for Dell related lin
/archives/xfs/2001-07/msg02135.html (8,616 bytes)

10. Re: installer is not working (score: 1)
Author: xxxxxx>
Date: 18 Jul 2001 15:46:59 -0500
Ah, based on that information, these disks will not work with the XFS installer, since MANY of the RPMs have changed, and the installer won't find what it's expecting on the Dell CDs. -Eric -- Eric S
/archives/xfs/2001-07/msg02137.html (8,091 bytes)

11. installer is not working (score: 1)
Author: "G. Francisco Perin" <fperin@xxxxxxxxxx>
Date: Wed, 18 Jul 2001 12:17:52 -0400
We are consistently getting the same error when using the RH7.1-SGI installer. When we get to the package installation portion of the process, it asks us to insert RH7.1 cd1 and we're getting "cd1 is
/archives/xfs/2001-07/msg03409.html (7,217 bytes)

12. Re: installer is not working (score: 1)
Author: Eric Sandeen <sandeen@xxxxxxx>
Date: 18 Jul 2001 11:20:31 -0500
The installer looks for a file called ".discX-i386" in the top dir of each CD to verify that it is the correct CD - this file (in your case, .disc1-i386) should contain "986787650.210260" - if your C
/archives/xfs/2001-07/msg03410.html (8,375 bytes)

13. Re: installer is not working (score: 1)
Author: Eric Sandeen <sandeen@xxxxxxx>
Date: 18 Jul 2001 15:02:24 -0500
Ok, it looks like the media shipped from Dell is a little different, it has a different timestamp in the disk ID file. I have put an updated floppy image in ftp://oss.sgi.com/projects/xfs/download/Re
/archives/xfs/2001-07/msg03424.html (8,515 bytes)

14. Re: installer is not working (score: 1)
Author: Seth Mos <knuffie@xxxxxxxxx>
Date: Wed, 18 Jul 2001 22:12:22 +0200 (CEST)
The are remade redhat disks which they call SBE editions. That stands for System builder edition. They are different and updated to fit Dell Hardware. see http://domsch.com/linux for Dell related lin
/archives/xfs/2001-07/msg03426.html (8,678 bytes)

15. Re: installer is not working (score: 1)
Author: Eric Sandeen <sandeen@xxxxxxx>
Date: 18 Jul 2001 15:46:59 -0500
Ah, based on that information, these disks will not work with the XFS installer, since MANY of the RPMs have changed, and the installer won't find what it's expecting on the Dell CDs. -Eric -- Eric S
/archives/xfs/2001-07/msg03428.html (8,219 bytes)


This search system is powered by Namazu