xfs
[Top] [All Lists]

Re: error when patching redhat 2.4.20-18.9 with xfs 1.3-pre1

To: linux-xfs@xxxxxxxxxxx
Subject: Re: error when patching redhat 2.4.20-18.9 with xfs 1.3-pre1
From: Eric Sandeen <sandeen@xxxxxxx>
Date: 09 Jun 2003 10:10:15 -0500
In-reply-to: <3EE49972.D89B83D6@online.no>
Organization:
References: <Pine.LNX.4.44.0306090856580.9207-100000@stout.americas.sgi.com> <3EE49972.D89B83D6@online.no>
Sender: linux-xfs-bounce@xxxxxxxxxxx
I think I see the problem; the rpms on the web site are actually
2.4.20-13.7 or 13.8, you have 18.9, and there are a few different
patches in there (rh 7 & 8 vs. rh 9).

I'll talk to Russell today.

-Eric



<Prev in Thread] Current Thread [Next in Thread>