xfs
[Top] [All Lists]

Re: Redhat9 XFS ISO problem.

To: Michael Steinhart <mike@xxxxxxxxxxxx>
Subject: Re: Redhat9 XFS ISO problem.
From: Net Llama! <netllama@xxxxxxxxxxxxx>
Date: Thu, 24 Jul 2003 09:11:11 -0400 (EDT)
Cc: linux-xfs@xxxxxxxxxxx
In-reply-to: <3F1F2096.28451.168E38C@localhost>
References: <3F1F2096.28451.168E38C@localhost>
Sender: linux-xfs-bounce@xxxxxxxxxxx
On Wed, 23 Jul 2003, Michael Steinhart wrote:
> <?xml version="1.0" ?>
> Redhat9 ISO problem.
> Super Micro 1U server
> Xeon 2.4
> 3ware 7002
> 2 Maxtor 160GB 7200 / 133, Raid 1
> I am installing Redhat9 with the ISO image that I downloaded from the SGI 
> site. I created the install
> CD. The installer booted fine and I partitioned the disk as usual. The disk 
> formatted in XFS format
> without any problems. Then it got to the point where it was to begin 
> installing the packages and that
> is ware the problem is. The message I get is &#147;Please insert disk 1 to 
> continue&#148;. I tried
> all of the Redhat CD&#146;s including the SGI ISO but I always get the 
> message &#147;Wrong
> CDROM&#148;,  &#147;That&#146;s not the correct SGI-XFS CDROM&#148;. I have 
> tried this install
> several tomes and get the same resolute.
> Any help would be appreciated. I need to get out 3 systems in the next day.

Disk 1 is the first RH CD.  Sounds like you've got a bad CD.

-- 
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
Lonni J Friedman                                netllama@xxxxxxxxxxxxx
Linux Step-by-step & TyGeMo                  http://netllama.ipfox.com


<Prev in Thread] Current Thread [Next in Thread>