xfs
[Top] [All Lists]

Redhat9 XFS ISO problem.

To: linux-xfs@xxxxxxxxxxx
Subject: Redhat9 XFS ISO problem.
From: "Michael Steinhart" <mike@xxxxxxxxxxxx>
Date: Wed, 23 Jul 2003 23:56:06 -0400
Organization: OpCenter.net
Priority: normal
Reply-to: Michael Steinhart <mike@xxxxxxxxxxxx>
Sender: linux-xfs-bounce@xxxxxxxxxxx
Redhat9 ISO problem.

Super Micro 1U server
Xeon 2.4
3ware 7002
2 Maxtor 160GB 7200 / 133, Raid 1

I am installing Redhat9 with the ISO image that I downloaded from the SGI site. I created the install CD. The installer booted fine and I partitioned the disk as usual. The disk formatted in XFS format without any problems. Then it got to the point where it was to begin installing the packages and that is ware the problem is. The message I get is “Please insert disk 1 to continue”. I tried all of the Redhat CD’s including the SGI ISO but I always get the message “Wrong CDROM”,  “That’s not the correct SGI-XFS CDROM”. I have tried this install several tomes and get the same resolute.

Any help would be appreciated. I need to get out 3 systems in the next day.

Thanks in advance,
Michael Steinhart



___________________________________________________________
Michael Steinhart                OPCenter.net
mike@xxxxxxxxxxxx                PMH Network Services, Inc.
http://www.opcenter.net          284 Ackerman Ave
                                 Emerson, NJ 07630
<Prev in Thread] Current Thread [Next in Thread>