xfs
[Top] [All Lists]

2.4.17 + XFS?

To: linux-xfs@xxxxxxxxxxx
Subject: 2.4.17 + XFS?
From: jose Hernandez <jhernandez@xxxxxx>
Date: Tue, 17 Sep 2002 17:50:40 +0000
Organization: SGO
Sender: linux-xfs-bounce@xxxxxxxxxxx
Hello.

I would like to install the XFS  support for my kernel (2.4.17).but I
have seen that the supported kernel is 2.4.9.

Can I to install XFS on my kernel 2.4.17 or  Have I to downgrade to
2.4.9?

Thanks a lot for your help.





<Prev in Thread] Current Thread [Next in Thread>