xfs
[Top] [All Lists]

Re: Problems with 2.4.19-pre9

To: linux-xfs@xxxxxxxxxxx
Subject: Re: Problems with 2.4.19-pre9
From: florin@xxxxxxxxx (Florin Iucha)
Date: Fri, 31 May 2002 06:58:32 -0500
Sender: owner-linux-xfs@xxxxxxxxxxx
User-agent: Mutt/1.3.28i
I have noticed the same problems with 2.4.18 from XFS CVS from May 25.

They do not occur with 2.4.18 from XFS CVS dated Apr 17.

The compiler is
   Reading specs from /usr/lib/gcc-lib/i386-linux/2.95.4/specs
   gcc version 2.95.4 20011002 (Debian prerelease)

I am using this compiler for a long time now (last summer) to compile
XFS enabled kernels without problems. It is a home machine though...

florin

-- 

"If it's not broken, let's fix it till it is."

41A9 2BDE 8E11 F1C5 87A6  03EE 34B3 E075 3B90 DFE4

Attachment: pgp8cSvOkz3iJ.pgp
Description: PGP signature

<Prev in Thread] Current Thread [Next in Thread>