xfs
[Top] [All Lists]

Re: Upgrading kernel, Compile error in module

To: Steve Lord <lord@xxxxxxx>
Subject: Re: Upgrading kernel, Compile error in module
From: Micah Yoder <yodermk@xxxxxxxx>
Date: Mon, 29 Oct 2001 14:44:07 -0500
Cc: linux-xfs@xxxxxxxxxxx
In-reply-to: <200110291526.f9TFQf132535@xxxxxxxxxxxxxxxxxxxx>
References: <200110291526.f9TFQf132535@xxxxxxxxxxxxxxxxxxxx>
Sender: owner-linux-xfs@xxxxxxxxxxx
On Monday 29 October 2001 10:26 am, Steve Lord wrote:

> seems fairly robust, there is a patch for this on the ftp site:
>
>       ftp://oss.sgi.com/projects/xfs/download/patches

Actually, no there isn't!  I see patches for 2.4.6 to 2.4.12, plus some 
2.4.14-pre patches.  No 2.4.13!

-- 
Like to travel?                        http://TravTalk.org
Micah Yoder Internet Development       http://yoderdev.com


<Prev in Thread] Current Thread [Next in Thread>