xfs
[Top] [All Lists]

Re: 2.4.7-pre8-xfs breaks VMWare

To: "Bernhard R. Erdmann" <be@xxxxxxxxxxx>, Linux XFS Mailing List <linux-xfs@xxxxxxxxxxx>
Subject: Re: 2.4.7-pre8-xfs breaks VMWare
From: Seth Mos <knuffie@xxxxxxxxx>
Date: Thu, 19 Jul 2001 22:52:14 +0200
In-reply-to: <3B5743C9.49891146@berdmann.de>
Sender: owner-linux-xfs@xxxxxxxxxxx
At 22:32 19-7-2001 +0200, Bernhard R. Erdmann wrote:
Hi,

after upgrading from 2.4.7-pre6-xfs to 2.4.7-pre8-xfs I found VMWare
can't compile it's modules anymore.
Any hint?

I rather suspect normal kernel breakage that can be expected with things like vmware.
I suggest complaining to vmware. I don't think this is xfs related.


Cheers

--
Seth
Every program has two purposes one for which
it was written and another for which it wasn't
I use the last kind.


<Prev in Thread] Current Thread [Next in Thread>