xfs
[Top] [All Lists]

Re: ISO

To: Eric Sandeen <sandeen@xxxxxxx>
Subject: Re: ISO
From: Mako Furukawa <furukawa@xxxxxxxxxxxxxx>
Date: Wed, 16 May 2001 16:09:28 -0500 (CDT)
Cc: linux-xfs@xxxxxxxxxxx
In-reply-to: <3B02E68A.54929FDA@xxxxxxx>
Sender: owner-linux-xfs@xxxxxxxxxxx
On Wed, 16 May 2001, Eric Sandeen wrote:

> Mako Furukawa wrote:
> 
> > The download looks okay but just to make sure, I did redownload it.  I
> > just tried it again in text mode and it went fine until it go to the
> > following:
> > 
> > calibrating APIC timer
> > ..... CPU clock speed is 1495.5702 MHz
> > ..... host bus clock speed is 0.0000 MHz
> > cpu: 0, clocks: 0, slice: 0
> 
> Wow, no CPUs eh?  :)
> 
> Try booting with "noapic" on the command line.
> 
Yep...no clock speed either. :)  Unfortunately, I still get the same error
even with the noapic command.  I may end up just doing the 7.1 install
first, then adding XFS on to it if nothing works.

-Mako

----------------------------------------------------------------------------
Mako Furukawa                   |  furukawa@xxxxxxxxxxxxxx
Research Assistant              |  mako@xxxxxxxxxxxxxxxx
Department of Chemistry         |  http://www.wrestlingmat.com/makohome
Hamilton Hall, 536              |  http://amateurwrestle.about.com
University of Nebraska-Lincoln  |  "It is alright to be disappointed, but a
Lincoln, NE 68588-0304          |   winner can never allow himself to be
(402) 472-9982                  |   discouraged." -- D.A. Chapple
----------------------------------------------------------------------------


<Prev in Thread] Current Thread [Next in Thread>