xfs
[Top] [All Lists]

Re: Patch for kernel 2.4.1

To: linux-xfs@xxxxxxxxxxx
Subject: Re: Patch for kernel 2.4.1
From: GCS <gcs@xxxxxxxxxxxxxxxx>
Date: Mon, 26 Feb 2001 14:31:50 +0100
In-reply-to: Bas wrote on H, FEB 26, 2001 at 01:52:48 +0100:
References: <01C09FFB.67FC9CB0@LAPTOP>
Sender: owner-linux-xfs@xxxxxxxxxxx
User-agent: Mutt/1.3.15i
Hello,

On H, FEB 26, 2001 at 01:52:48 +0100, Bas wrote:

> I'm looking for a patch for kernel 2.4.1. I was able to get kernel 2.4.2 
> through CVS, but loopback device is broken in 2.4.2 and I depend on loopback 
> device. The patch I downloaded from oss.sgi.com gave me some errors on 2.4.1
 Please press enter after a line. Thanks. Anyway, as I know there is a patch
for this issue - loop6 at:
ftp://ftp.kernel.org/pub/linux/kernel/people/axboe/patches/2.4.2-pre4/

Hope it helps, GCS
Ps:For me it is working.

<Prev in Thread] Current Thread [Next in Thread>