netdev
[Top] [All Lists]

tulip NAPI patch that works with 2.4.20-pre9 or so?

To: "'netdev@xxxxxxxxxxx'" <netdev@xxxxxxxxxxx>
Subject: tulip NAPI patch that works with 2.4.20-pre9 or so?
From: Ben Greear <greearb@xxxxxxxxxxxxxxx>
Date: Sat, 19 Oct 2002 15:03:33 -0700
Organization: Candela Technologies
Sender: netdev-bounce@xxxxxxxxxxx
User-agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.2a) Gecko/20020910
The latest NAPI tulip patch I could find (tulip-020922.pat)
will not load.  The problem appears that the tulip_misc.c file
no longer exists...

If anyone has a newer patch, I'd love to try it out.

Thanks,
Ben

--
Ben Greear <greearb@xxxxxxxxxxxxxxx>       <Ben_Greear AT excite.com>
President of Candela Technologies Inc      http://www.candelatech.com
ScryMUD:  http://scry.wanfear.com     http://scry.wanfear.com/~greear



<Prev in Thread] Current Thread [Next in Thread>